Для админов
 | :adm: :адм:
 | :ban: :бан:
 | :ban2: :бан2:
 | :ban3: :бан3:
 | :closed: :цлосед:
 | :devil: :девил:
 | :dont: :донт:
 | :flood: :флоод:
 | :huligan: :хулиган:
 | :moder: :модер:
 | :moder2: :модер2:
 | :offtop: :оффтоп:
 | :pravila: :правила:


Животные
 | :kot: :kote: :кот: :котэ:
 | :mudr: :мудр:
 | :akula: :акула:
 | :babochka: :бабочка:
 | :kitti: :китти:
 | :martywka: :мартышка:
 | :pingvin: :пингвин:


Эмоции
 | :facepalm: :фейспалм:
 | :ah: :ах:
 | :bis: :бис:
 | :blabla: :блабла:
 | :bratok: :браток:
 | :cry: :цры:
 | :dovolen: :доволен:
 | :fuu: :фуу:
 | :gg: :гг:
 | :gy: :гы:
 | :gyy: :гыы:
 | :ha: :ха:
 | :hack: :хацк:
 | :haha: :хаха:
 | :helpme: :хелпме:
 | :hm: :хм:
 | :hrap: :храп:
 | :isterika: :истерика:
 | :kraken: :кракен:
 | :krasn: :красн:
 | :lol: :лол:
 | :plak: :плак:
 | :preved: :превед:
 | :rofl: :рофл:
 | :rzhu: :ржу:
 | :shok: :щок:
 | :sljuni: :слйуни:
 | :sorry: :сорры:
 | :stena: :стена:
 | :swoon: :сшоон: :vosadok: восадок:
 | :yahoo: :яхоо:
 | :zloj: :злой:
 | :biggrin:
 | :dum: :дум:
 | :fu: :фу:
 | :aaa: :ааа:
 | :aj: :ай:
 | :facepalm2: :фейспалм2:
 | :gordo: :гордо:
 | :ispug: :испуг:
 | :plushit: :плющит:
 | :zharko: :жарко:
 | :nus: :нус:
 | :umora: :умора:
 | :or: :ор:


Праздники
 | :ded_moroz: :дед_мороз:
 | :ded_snegur2: :дед_снегур2:
 | :snegur: :снегур:
 | :dr: :др:
 | :tost: :тост:
 | :pivanet: :пиванет:
 | :kruzhki: :кружки:
 | :alkawi: :алкаши:
 | :pivo2: :пиво2:
 | :pivo3: :пиво3:


Smiles aNNiMON

Эмоции (46)
Спорт (13)
Техника (8)
Любовь (12)
Животные (7)
Жесты (17)
Праздники (10)
Разное (28)
Для админов (13)
Персонажи (17)
Быстрые смайлы (16)
Значки (20)
Музыка (11)

by IIIypuk


Жесты
 | :apl: :апл:
 | :clapping: :цлаппинг:
 | :druj: :друй:
 | :druzhba: :дружба:
 | :kul2: :кул2:
 | :neznayu: :незнаю: :neznaet:
 | :nono: :ноно:
 | :sarkastik: саркастик:
 | :kul3: :кул3:
 | :nopanic: :нопаник:
 | :kul: :cool: :кул:
 | :es: :ес:
 | :molchu: :молчу:
 | :victory: :победа:
 | :ploho: :плохо:
 | :superski: :суперски:
 | :fuckoff: :факофф:


Любовь
 | :2heart: :2сердца:
 | :celuyu: :целую:
 | :d: :д:
 | :m: :м:
 | :miwka: :мишка:
 | :sex: :секс:
 | :serdce: :сердце:
 | :roza: :роза:
 | :roza4: :роза4:
 | :roza3: :роза3:
 | :romawki: :ромашки:
 | :roza2: :роза2:


Музыка
 | :git: :gitarist: :гитарист: :гит:
 | :metal: :метал:
 | :dj: :диджей:
 | :pank: :punk: :панк:
 | :muzon: :музон:
 | :rojal: :роял:
 | :rok: :rock: :рок:
 | :drum: :друм:
 | :bajan: :баян:
 | :truba: :труба:
 | :pank2: :punk2: :панк2:


Разное
 | :russia: :россия:
 | :anm: :анм:
 | :anm2: :анм2:
 | :banan: :банан:
 | :belarus: :беларус: :беларусь:
 | :demrule: :демруле:
 | :fire: :фире:
 | :kopilka: :копилка:
 | :mail: :маил:
 | :pylesos: :пылесос:
 | :teleskop: :телескоп:
 | :vampir: :вампир:
 | :vizard: :визард:
 | :yad: :яд:
 | :sho: :шо:
 | :yy: :ыы:
 | :patstulom: :подстулом:
 | :зона: :zona:
 | :idea:
 | :von: :вонь:
 | :2druga: :2друга:
 | :benzopila: :бензопила:
 | :derg: :дерг:
 | :draka: :драка:
 | :palach: :палач:
 | :puwki: :пушки:
 | :starwar: :старвар:
 | :vglaz: :вглаз:


Персонажи
 | :emo: :емо: :эмо:
 | :ktulhu: :ктулху:
 | :дудл: :doodle:
 | :princess: :принцесса:
 | :princess2: :принцесса2:
 | :gotess: :готесса:
 | :bart:
 | :webdemon:
 | :ghost: :гост:
 | :puh: :пух:


Быстрые смайлы
 | :-D :D
 | :-( :(
 | :)
 | :-)
 | ;P ;-P
 | :?
 | :@
 | ;-)
 | ;)
 | 8-)
 | :*
 | :!
 | :-/
 | :-*
 | :P :Р
 | :O :О


Спорт
 | :beg: :бег:
 | :best: :бест:
 | :boks: :бокс:
 | :mjach: :мйач:
 | :basket: :баскет:
 | :plavaet: :плавает:
 | :rybalka: :рыбалка:
 | :tennis: :теннис:
 | :tennis2: :теннис2:
 | :hokkej: :хоккей:
 | :wtanga: :штанга:
 | :fan: :фан:
 | :fanaty: :фанаты:


Техника
 | :nokia: :нокиа:
 | :samolet :самолет:
 | :skuter: :скутер:
 | :velo: :вело:
 | :helloworld:
 | :tank: :танк:
 | :bolid: :болид:
 | :lamer: :ламер:


Значки
 | :selov: :селов:
 | :php: :пхп: :пых:
 | :torrent: :торрент:
 | :бт: :bt:
 | :linux: :линукс:
 | :opera: :опера:
 | :windows: :винда:
 | :java: :ява:
 | :se:
 | :walkman:
 | :java2: :ява2:
 | :strela: :стрела: :туда:
 | :ahtung: :ахтунг:
 | :cpp: :c++:
 | :vk: :вк:
 | :666:
 | :miha: :миха:
 | :oblivion: :обливион:
 | :chrome: :хром:
 | :ps: :пс: